webapi
2015年05月27日

提供vim有关网络socket之类的功能,trans依赖webapi
按照网上的说法,trans依赖gvim的python支持或者webapi插件,不过试了下,gvim支持python的情况下依然需要webapi